﻿<!DOCTYPE html>

<html>
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@USEquestrian">
    <meta name="twitter:creator" content="@USEquestrian">
    <meta name="twitter:title" content="US Equestrian Names Adequan&#174; U.S. Para Dressage Team for Adequan Global Dressage Festival 1 CPEDI3*">
    <meta name="twitter:description" content="US Equestrian is pleased to announce the athlete-and-horse combinations who will represent the Adequan U.S. Para Dressage Team at the Adequan Global Dressage Festival 1 CPEDI3*.">
    <meta name="twitter:image:src" content="https://files.usef.org/assets/DxoAYdjOEXE/team-announcement-parahorizontal_articleshare.jpg">
    <meta property="og:title" content="US Equestrian Names Adequan&#174; U.S. Para Dressage Team for Adequan Global Dressage Festival 1 CPEDI3*">
    <meta property="og:site_name" content="US Equestrian">
    <meta property="og:url" content="https://www.usef.org/media/press-releases/us-equestrian-names-adequan-us-para-dressage">
    <meta property="og:description" content="US Equestrian is pleased to announce the athlete-and-horse combinations who will represent the Adequan U.S. Para Dressage Team at the Adequan Global Dressage Festival 1 CPEDI3*.">
    <meta property="og:image" content="https://files.usef.org/assets/DxoAYdjOEXE/team-announcement-parahorizontal_articleshare.jpg">
    <meta property="fb:app_id" content="876841759000730">
    <meta property="og:type" content="article">
    <meta property="og:locale" content="en_US">
 
    
    
    <title>
    US Equestrian Names Adequan&#174; U.S. Para Dressage Team for Adequan Global Dressage Festival 1 CPEDI3*
 | US Equestrian</title>


        <script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MFVWR7');</script>

    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function () {
            googletag.defineSlot('/10460602/LeftParent', ['fluid'], 'div-gpt-ad-1482439257339-0').addService(googletag.pubads());
            googletag.defineSlot('/10460602/CenterParent', ['fluid'], 'div-gpt-ad-1482439352897-0').addService(googletag.pubads());
            googletag.defineSlot('/10460602/RightParent', ['fluid'], 'div-gpt-ad-1482439390051-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    <link rel="alternate" type="application/rss+xml" title="US Equestrian News Feed" href="https://www.usef.org/usef.rss" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://files.usef.org/content/images/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://files.usef.org/content/images/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://files.usef.org/content/images/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://files.usef.org/content/images/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://files.usef.org/content/images/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://files.usef.org/content/images/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://files.usef.org/content/images/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://files.usef.org/content/images/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://files.usef.org/content/images/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://files.usef.org/content/images/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://files.usef.org/content/images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://files.usef.org/content/images/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://files.usef.org/content/images/favicons/favicon-16x16.png">

    <script src="https://files.usef.org/content/scripts/jquery-3.0.0.min.js"></script>

    <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" />
    <link href="https://files.usef.org/content/css/bootstrap.3.3.7.min.css" rel="stylesheet" type="text/css" />
    <link href="https://files.usef.org/content/css/fontawesome-all.min.css?v=3929cef9a5b8470189c511dd0993f437" rel="stylesheet" type="text/css" />
    <link href="https://files.usef.org/content/css/usef.min.css?v=3929cef9a5b8470189c511dd0993f438" rel="stylesheet" type="text/css" />
    
    

    
    <link href="/content/css/usef.home.min.css?v=07789272b0164716a2172ca637f82a2i" rel="stylesheet" type="text/css" />
    

</head>
<body>
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFVWR7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>

    <div id="usef-wrapper">
        
<div id="usef-header-layer">

    <div id="usef-header-layer-inner">

        <header id="usef-header">

            <div id="usef-navigation">

                <div class="usef-header-spacer"></div>

                <div id="usef-logo"><a href="https://www.usef.org/" title="US Equestrian"><img src="https://files.usef.org/content/images/UI/logo.svg" /></a></div>

                <div id="usef-search">

                    <div id="usef-search-field">

                        <div class="form-inline">

                            <i class="fas fa-search"></i> <input class="form-control text-box single-line" id="SearchField" name="SearchField" placeholder="Enter search terms" type="text" value="" /> <span id="usef-search-close">&times;</span>

                        </div>

                        <h3>Additional Searches</h3>

                        <ul>

                            <li><a href="https://www.usef.org/search/forms-pubs">Search Forms &amp; Pubs</a></li>

                            <li><a href="https://www.usef.org/search/horses">Search Horses</a></li>

                            <li><a href="https://www.usef.org/search/people">Search People</a></li>

                            <li><a href="https://www.usef.org/search/competitions">Search Calendar</a></li>

                            <li><a href="https://www.usef.org/search/officials">Search Officials</a></li>

                            <li><a href="https://www.usef.org/search/secretary-manager">Search Secretaries &amp; Managers</a></li>

                            <li><a href="https://www.usef.org/search/farms">Search Farms</a></li>

                            <li><a href="https://www.usef.org/compete/resources-forms/rules-regulations/ineligibilty-list">Search Suspensions</a></li>

                        </ul>

                    </div>

                    <a id="usef-search-toggle" href="javascript:void(0)"><i class="fas fa-search"></i> <span class="search-label">Search</span></a>

                    <button id="usef-login" class="btn btn-header" data-toggle="modal" data-target="#login-modal">Log In</button>

                </div>

                <div id="primary-nav-bar">

                                    <nav id="mobile-user" class="hidden-desk">

                        <ul>

                            <li><a href="https://www.usef.org/log-in" class="btn btn-mobile-menu">Log In  <i class="fal fa-chevron-right"></i></a></li>

                        </ul>

                    </nav>



                    <nav>

                        <ul>

                            <li data-panel="start-panel">

                                <a href="https://www.usef.org/start-riding">Start Riding</a>

                            </li><li data-panel="learning-panel">

                                <a href="https://www.usef.org/learning-center">Learning Center</a>

                            </li><li data-panel="compete-panel">

                                <a href="https://www.usef.org/compete">Compete</a>

                            </li><li data-panel="network-panel">

                                <a href="https://www.usef.org/tune-in">Network &amp; News</a>

                            </li><li data-panel="join-panel">

                                <a href="https://www.usef.org/join-usef">Join USEF</a>

                            </li><li data-panel="safesport-panel">

                                <a href="https://www.usef.org/compete/resources-forms/rules-regulations/safe-sport">Safe Sport</a>

                            </li><li data-panel="shop-panel">

                                <a href="https://www.usef.org/shop" target="_blank">Shop</a>

                            </li>

                        </ul>

                    </nav>

                </div>



                <div id="start-panel" class="nav-panel" style="display:none;">

                    <nav>

                        <h4>The journey to mastery begins with a single trot. Look here to find a farm, stable, or equestrian organization near you and begin your adventure.</h4>

                        <ul>

                            <li>

                                <a href="https://www.usef.org/start-riding/youth-programs">Youth Programs</a>

                            </li><li>

                                <a href="https://www.usef.org/start-riding/introduction-breeds">Introduction to Breeds</a>

                            </li><li>

                                <a href="https://www.usef.org/start-riding/introduction-disciplines">Introduction to Disciplines</a>

                            </li>

                        </ul>

                    </nav>

                </div>

                <div id="learning-panel" class="nav-panel" style="display:none;">

                    <nav>

                        <h4>Want to become a better rider or just want to learn more about a particular breed? Visit the Learning Center and view exclusive videos now.</h4>

                        <ul>

                            <li>

                                <div class="forward tier1"><button data-id="videos" class="btn btn-mobile-menu"><i class="fal fa-chevron-right tier-expand"></i></button></div>

                                <a href="https://www.usef.org/learning-center">Videos</a>

                                <nav>

                                    <div class="back tier1"><button data-id="videos" class="btn btn-mobile-menu"><i class="fal fa-chevron-left tier-collapse"></i></button> Back to <em>Learning Center</em></div>

                                    <ul>

                                        <li>

                                            <a href="https://www.usef.org/learning-center/about-us-equestrian">About US Equestrian</a>

                                        </li><li>

                                            <a href="https://www.usef.org/learning-center/getting-started">Getting Started</a>

                                        </li><li>

                                            <a href="https://www.usef.org/learning-center/horse-care">Horse Care</a>

                                        </li><li>

                                            <a href="https://www.usef.org/learning-center/safety-welfare">Safety &amp; Welfare</a>

                                        </li><li>

                                            <a href="https://www.usef.org/learning-center/breeds">Breeds</a>

                                        </li><li>

                                            <a href="https://www.usef.org/learning-center/disciplines">Disciplines</a>

                                        </li>

                                    </ul>

                                </nav>

                            </li><li>

                                <a href="https://www.usef.org/learning-center/sponsors-donors">Sponsors &amp; Donors</a>

                            </li>

                        </ul>

                    </nav>

                </div>

                <div id="compete-panel" class="nav-panel" style="display:none;">

                    <nav>

                        <h4>USEF provides comprehensive resources and information to equestrian competitors, event organizers, and licensed officials.</h4>

                        <ul>

                            <li>

                                <a href="https://www.usef.org/compete/rankings-results">Rankings &amp; Results</a>

                            </li><li>

                                <a href="https://www.usef.org/compete/competitions">Competitions</a>

                            </li><li>

                                <a href="https://www.usef.org/search/horses">Search Horses</a>

                            </li><li class="li-breeds-disc">

                                <a href="https://www.usef.org/compete/breeds-disciplines">Breeds &amp; Disciplines</a>

                            </li><li class="li-team-usa">

                                <a href="https://www.usef.org/team-usa">Team USA</a>

                            </li><li class="li-search-people">

                                <a href="https://www.usef.org/search/people">Search People</a>

                            </li><li class="li-resources-forms">

                                <div class="forward tier1"><button data-id="resources" class="btn btn-mobile-menu"><i class="fal fa-chevron-right tier-expand"></i></button></div>

                                <a href="https://www.usef.org/compete/resources-forms">Resources &amp; Forms</a>

                                <nav>

                                    <div class="back tier1"><button data-id="resources" class="btn btn-mobile-menu"><i class="fal fa-chevron-left tier-collapse"></i></button> Back to <em>Compete</em></div>

                                    <ul>

                                        <li>

                                            <a href="https://www.usef.org/compete/resources-forms/competition-management">Competition Management</a>

                                        </li><li>

                                            <a href="https://www.usef.org/compete/resources-forms/licensed-officials">Licensed Officials</a>

                                        </li><li>

                                            <a href="https://www.usef.org/compete/resources-forms/athlete-services">Athlete Services - International Competitions</a>

                                        </li><li>

                                            <a href="https://www.usef.org/compete/resources-forms/athletes-coaches-disabilities">Resources for Athletes & Coaches with Disabilities</a>

                                        </li><li>

                                            <a href="https://www.usef.org/compete/resources-forms/horse-services">Horse Services</a>

                                        </li><li>

                                            <a href="https://www.usef.org/compete/resources-forms/rules-regulations/reporting-equine-abuse">Report Equine Abuse</a>

                                        </li>

                                    </ul>

                                </nav>

                            </li>

                            <li>

                                <div class="forward tier1"><button data-id="rules" class="btn btn-mobile-menu"><i class="fal fa-chevron-right tier-expand"></i></button></div>

                                <a href="https://www.usef.org/compete/resources-forms/rules-regulations">Rules &amp; Regulations</a>

                                <nav>

                                    <div class="back tier1"><button data-id="rules" class="btn btn-mobile-menu"><i class="fal fa-chevron-left tier-collapse"></i></button> Back to <em>Compete</em></div>

                                    <ul>

                                        <li>

                                            <a href="https://www.usef.org/compete/resources-forms/rules-regulations/drugs-medications">Drugs &amp; Medications</a>

                                        </li><li>

                                            <a href="https://www.usef.org/compete/resources-forms/rules-regulations/rulings-findings">Rulings &amp; Findings</a>

                                        </li><li>

                                            <a href="https://www.usef.org/compete/resources-forms/rules-regulations/ineligibilty-list">Ineligibility List</a>

                                        </li>

                                    </ul>

                                </nav>

                            </li>

                        </ul>

                    </nav>

                </div>

                <div id="network-panel" class="nav-panel" style="display:none;">

                    <nav>

                        <h4>US Equestrian is the best resource for up-to-the-minute coverage of equestrian sport, culture, and news, including live streaming of competitive events on the USEF Network.</h4>

                        <ul>

                            <li>

                                <div class="forward tier1"><button data-id="network" class="btn btn-mobile-menu"><i class="fal fa-chevron-right tier-expand"></i></button></div>

                                <a href="https://www.usef.org/network">USEF Network</a>

                                <nav>

                                    <div class="back tier1"><button data-id="network" class="btn btn-mobile-menu"><i class="fal fa-chevron-left tier-collapse"></i></button> Back to <em>Network &amp; News</em></div>

                                    <ul>

                                        <li>

                                            <a href="https://www.usef.org/network/broadcast-schedule">Broadcast Schedule</a>

                                        </li><li>

                                            <a href="https://www.usef.org/network">Watch Live &amp; On Demand</a>

                                        </li>

                                    </ul>

                                </nav>

                            </li><li>

                                <a href="https://www.usef.org/tune-in/equestrian-weekly">Equestrian Weekly</a>

                            </li><li>

                                <a href="https://www.usef.org/tune-in/equestrian-magazine">Equestrian Magazine</a>

                            </li><li>

                                <a href="https://www.usef.org/media/press-releases">Press Releases</a>

                            </li>

                        </ul>

                    </nav>

                </div>

                <div id="join-panel" class="nav-panel" style="display:none;">

                    <nav>

                        <h4>Interested in joining USEF as a fan, a competitor, or as part of a larger organization? Learn everything you need to join or renew your membership here.</h4>

                        <ul>

                            <li>

                                <a href="https://www.usef.org/join-usef/membership-benefits">Membership Benefits</a>

                            </li><li>

                                <div class="forward tier1"><button data-id="join" class="btn btn-mobile-menu"><i class="fal fa-chevron-right tier-expand"></i></button></div>

                                <a href="https://www.usef.org/join-usef/join-renew">Join &amp; Renew</a>

                                <nav>

                                    <div class="back tier1"><button data-id="join" class="btn btn-mobile-menu"><i class="fal fa-chevron-left tier-collapse"></i></button> Back to <em>Join &amp; Renew</em></div>

                                    <ul>

                                        <li>

                                            <a href="https://members.usef.org/join-renew/fan-application">Fan Membership</a>

                                        </li><li>

                                            <a href="https://members.usef.org/join-renew/competing-application">Competing Membership</a>

                                        </li>

                                    </ul>

                                </nav>

                            </li><li>

                                <a href="https://www.usef.org/support">Member Support</a>

                            </li><li>

                                <a href="https://www.usef.org/join-usef/membership-forms-resources">Membership Forms &amp; Resources</a>

                            </li>

                        </ul>

                    </nav>

                </div>



                <div id="safesport-panel" class="nav-panel" style="display:none;">

                    <nav>

                        <h4>Recognizing, Reducing, & Responding to Harassment and Abuse in Sport.</h4>

                        <ul>

                            <li>

                                <a href="https://www.usef.org/compete/resources-forms/rules-regulations/safe-sport">Safe Sport</a>

                            </li><li>

                                <a href="https://www.usef.org/compete/resources-forms/rules-regulations/safe-sport-sanctions">Safe Sport Sanctions</a>

                            </li><li>

                                <a href="https://www.usef.org/compete/resources-forms/rules-regulations/safe-sport-directory">Safe Sport Directory</a>

                            </li><li>

                                <a href="https://www.safesport.org/" target="_blank">U.S. Center for SafeSport</a>

                            </li>

                        </ul>

                    </nav>

                </div>



                <div id="shop-panel" class="nav-panel" style="display:none;">

                    <nav>

                        <h4>Interested in sharing your support for USEF with your friends and family? See what's new in the USEF shop!</h4>

                        <ul>

                            <li>

                                <a href="https://shopusef.org/apparel.html" target="_blank">Apparel</a>

                            </li><li>

                                <a href="https://shopusef.org/hats-accessories.html" target="_blank">Hats &amp; Accessories</a>

                            </li><li>

                                <a href="https://shopusef.org/lettering-program.html" target="_blank">Lettering Program</a>

                            </li><li>

                                <a href="https://shopusef.org/sale.html" target="_blank">Sale</a>

                            </li><li>

                                <a href="http://www.wallstreetgreetings.com/usequestrian/" target="_blank">Cards &amp; Stationery</a>

                            </li><li>

                                <a href="https://shopusef.org/customer/account/" target="_blank">My Account</a>

                            </li>

                        </ul>

                    </nav>

                </div>



                <div id="secondary-nav-bar">

                    <nav id="social">

                        <ul>

                            <li><a href="https://www.facebook.com/USequestrian/" title="Like us on Facebook" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li>

                            <a href="https://twitter.com/USEquestrian" title="Follow us on Twitter" target="_blank"><i class="fab fa-twitter"></i></a></li><li>

                            <a href="https://www.instagram.com/USEquestrian" title="Follow us on Instagram" target="_blank"><i class="fab fa-instagram"></i></a></li><li>

                            <a href="http://www.youtube.com/usefnetwork" title="Subscribe to us on Youtube" target="_blank"><i class="fab fa-youtube"></i></a></li><li>

                            <i class="fas fa-phone"></i> +1 859-258-2472</li>

                        </ul>

                    </nav>

                                        <nav id="utility">

                        <ul>

                            <li><a href="https://www.usef.org/about-us">About Us</a></li><li>

                            <a href="https://www.usef.org/partners-advertising">Partners &amp; Advertising</a></li><li>

                            <a href="https://www.usef.org/donate">Donate</a></li><li>

                            <a href="https://www.usef.org/support">Support</a></li>

                        </ul>

                    </nav>



                </div>

            </div>

        </header>

        <header id="usef-mobile-header">

            <div class="inner">

                <div class="logo"><a href="https://www.usef.org/"><img src="https://files.usef.org/content/images/UI/logo.svg" /></a></div>

                <div class="search"><a href="https://www.usef.org/search"><i class="fas fa-search"></i> Search</a></div>

                <div class="menu"><i class="fas fa-bars"></i></div>

            </div>

        </header>

    </div>

</div>



        <div id="usef-content-layer">
            <div class="usef-header-spacer"></div>


            
             
    <div class="hero sub">
        <div class="overlay"><img src="https://files.usef.org/content/images/UI/hero-curve.png" /></div>
        <div class="image" data-url="https://files.usef.org/content/images/UI/hero-sub-image.jpg"></div>
    </div>
    

            <div id="usef-content">

                
    
    <ol class="breadcrumb">
        <li><a href="/">Home</a></li>
        <li><a href="/tune-in">Network &amp; News</a></li>
        <li><a href="/media/press-releases">Press Releases</a></li>
        <li class="active">Article</li>
    </ol>



                
    ﻿


<div class="content-utility-bar">
    <ul>
        <li>Share:</li>
        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.usef.org%2fmedia%2fpress-releases%2fus-equestrian-names-adequan-us-para-dressage" title="Share on Facebook" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/home?status=US+Equestrian+Names+Adequan%c2%ae+U.S.+Para+Dressage+Team+for+Adequan+Global+Dressage+Festival+1+CPEDI3*%0A%0Ahttps%3a%2f%2fwww.usef.org%2fmedia%2fpress-releases%2fus-equestrian-names-adequan-us-para-dressage" title="Share on Twitter" target="_blank"><i class="fab fa-twitter"></i></a></li>
        <li><a href="https://plus.google.com/share?url=https%3a%2f%2fwww.usef.org%2fmedia%2fpress-releases%2fus-equestrian-names-adequan-us-para-dressage" title="Share on Google Plus" target="_blank"><i class="fab fa-google-plus"></i></a></li>
    </ul>
</div>

<div id="media-press-releases-article" class="container-fluid article-page">

    <article>
        <header>
            <h2>US Equestrian Names Adequan&#174; U.S. Para Dressage Team for Adequan Global Dressage Festival 1 CPEDI3*</h2>
            <h4>by US Equestrian Communications Department | Jan 8, 2020, 2:44 PM EST</h4>
        </header>

        <div class="article-content">
            <p><strong>Lexington, Ky.</strong> &ndash; US Equestrian is pleased to announce the athlete-and-horse combinations who will represent the Adequan U.S. Para Dressage Team at the Adequan Global Dressage Festival 1 CPEDI3*. Held from January 8-11 in Wellington, Fla., the CPEDI3* will be the first team competition for the Adequan U.S. Para Dressage Team in 2020. Michel Assouline will serve as the chef d&rsquo;equipe.</p>

<div style="text-align:center">
<figure class="image" style="display:inline-block; max-width:480px"><img alt="" src="https://files.usef.org/assets/d5_wFSxlwIY/team-announcement-parahorizontal_large.jpg" /></figure>
</div>

<p>The following athlete-and-horse combinations will represent the Adequan U.S. Para Dressage Team in the Adequan Global Dressage Festival 1 CPEDI3*:</p>

<p>David Botana (Portland, Maine), Grade I, and Lord Locksley, a 19-year-old Trakehner stallion owned by Margaret Stevens and Susanne Hamilton</p>

<p>Rebecca Hart (Loxahatchee, Fla.), Grade III, and El Corona Texel, Rowan O&rsquo;Riley&rsquo;s 11-year-old Dutch Warmblood gelding</p>

<p>Kate Shoemaker (Wellington, Fla.), Grade IV, and Solitaer 40, a 13-year-old Hanoverian gelding&nbsp;owned by Kate Shoemaker, Craig Shoemaker, and Deena Shoemaker</p>

<p>Roxanne Trunnell (Wellington, Fla.), Grade I, and Dolton, an eight-year-old Hanoverian gelding owned by Flintwoode Farms LLC and Karin Flint</p>

<p>&nbsp;</p>

<p><strong>Competition Information</strong></p>

<p>Competition begins Thursday with the respective FEI Team Tests, followed by the FEI Individual Tests on Friday. The top one-third of the combinations per grade will move on to Saturday&rsquo;s FEI Freestyle Tests under the lights.</p>

<p>Find more information about the <a href="https://gdf.coth.com/">Adequan Global Dressage Festival 1 CPEDI3*</a>.</p>

<p>&nbsp;</p>

<p><strong>Follow US Equestrian</strong></p>

<p>Stay up to date with the Adequan U.S. Para Dressage Team through USA Para Dressage on <a href="https://www.facebook.com/USAParaDressage/">Facebook</a> and US Equestrian on <a href="https://twitter.com/USequestrian">Twitter</a> and <a href="https://www.instagram.com/usequestrian/">Instagram</a>. Use #USAParaDressage.</p>

<p>&nbsp;</p>

<p><em>The USEF International High Performance Programs are generously supported by the USET Foundation, USOPC, and USEF sponsors and members.</em></p>
        </div>
    </article>
</div>




            </div>
        </div>

        
<section id="usef-ads">
    <div class="ad-block">
        <!-- /10460602/LeftParent -->
        <div id="div-gpt-ad-1482439257339-0">
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482439257339-0'); });
            </script>
        </div>
    </div>

    <div class="ad-block">
        <!-- /10460602/CenterParent -->
        <div id="div-gpt-ad-1482439352897-0">
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482439352897-0'); });
            </script>
        </div>
    </div>

    <div class="ad-block">
        <!-- /10460602/RightParent -->
        <div id="div-gpt-ad-1482439390051-0">
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482439390051-0'); });
            </script>
        </div>
    </div>
</section>

<footer id="usef-footer">

    <div class="logo">
        <img src="https://files.usef.org/content/images/ui/usef-footer-logo.jpg" />
    </div>

    <nav class="col-1">
        <h4>What We Offer</h4>
        <ul>
            <li><a href="https://www.usef.org/learning-center">Learning Center</a></li>
            <li><a href="https://www.usef.org/compete/competitive-events">Competition Calendar</a></li>
            <li><a href="https://www.usef.org/compete/rankings-results">Rankings &amp; Results</a></li>
            <li><a href="https://www.usef.org/compete/resources-forms/rules-regulations/rulebook">Rule Book</a></li>
            <li><a href="https://www.usef.org/compete/resources-forms/breeds-disciplines">Breeds &amp; Disciplines</a></li>
            <li><a href="https://www.usef.org/site-map">Site Map</a></li>
        </ul>
    </nav>

    <nav class="col-2">
        <h4>Stay Connected</h4>
        <ul>
            <li><a href="https://www.usef.org/network">USEF Network</a></li>
            <li><a href="https://www.usef.org/tune-in/equestrian-magazine">Equestrian Magazine</a></li>
            <li><a href="https://www.usef.org/media/press-releases">Press Releases</a></li>
            <li><a href="https://www.usef.org/compete/resources-forms">Resources &amp; Forms</a></li>
            <li><a href="https://www.usef.org/shop">Merchandise</a></li>
            <li><a href="https://www.safesport.org/" target="_blank">U.S. Center for SafeSport</a></li>
        </ul>
    </nav>

    <nav class="col-3">
        <h4>Accounts</h4>
        <ul>
            <li><a href="https://members.usef.org">My Account</a></li>
            <li><a href="https://www.usef.org/join-usef/membership-benefits">Membership</a></li>
            <li><a href="https://www.usef.org/about-us">About USEF</a></li>
            <li><a href="https://www.usef.org/about-us/legal">Legal</a></li>
            <li><a href="https://www.usef.org/about-us/legal/privacy">Privacy</a></li>
            <li><a href="https://www.usef.org/contact-us">Support</a></li>
        </ul>
    </nav>

    <div class="col-4">
        <h4>
            United States Equestrian<br />
            Federation
        </h4>
        4001 Wing Commander Way<br />
        Lexington, KY 40511<br />
        P. 859 258 2472<br />
        F. 859 231 6662
    </div>

    <div class="social-icons">
        <h4>Get social with US Equestrian</h4>
        <div class="img-circle facebook"><a href="https://www.facebook.com/USequestrian/" title="Like us on Facebook" target="_blank"><i class="fab fa-facebook-f"></i></a></div>
        <div class="img-circle instagram"><a href="https://www.instagram.com/USEquestrian" title="Follow us on Instagram" target="_blank"><i class="fab fa-instagram"></i></a></div>
        <div class="img-circle twitter"><a href="https://twitter.com/USEquestrian" title="Follow us on Twitter" target="_blank"><i class="fab fa-twitter"></i></a></div>
        <div class="img-circle youtube"><a href="http://www.youtube.com/usefnetwork" title="Subscribe to us on Youtube" target="_blank"><i class="fab fa-youtube"></i></a></div>
    </div>

    <div class="clearfix"></div>

    <div class="copy-right">&copy; 2020 United States Equestrian Federation</div>

</footer>

    </div>

    <div id="login-modal" class="modal fade" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title">Log In</h4>
                </div>
                <div class="modal-body">
                    <form action="">
                        <fieldset>
                            <div class="form-group">
                                <label class="sr-only" for="LoginModalUsername">Username</label>
                                <input class="form-control text-box single-line" id="LoginModalUsername" name="LoginModalUsername" placeholder="Enter your Username or Membership ID" type="text" value="" />
                                <div class="forgot-link"><a href="https://www.usef.org/forgot-usef-id">I forgot my Username or Membership ID</a></div>
                            </div>

                            <div class="form-group">
                                <label class="sr-only" for="LoginModalPassword">Password</label>
                                <input class="form-control" id="LoginModalPassword" name="LoginModalPassword" placeholder="Password" type="password" />
                                <div class="forgot-link"><a href="https://www.usef.org/forgot-password">I forgot my password</a></div>
                            </div>

                            <div id="LoginModalResponse" class="alert alert-danger" style="display:none;"></div>

                            <div class="login-submit">
                                <input id="LoginModalSubmit" type="submit" value="Submit" class="btn btn-primary" />
                            </div>

                            <div class="join-cta">
                                <strong><a href="https://www.usef.org/join-usef/join-renew">Not a member yet? Join USEF</a></strong><br />
                                Fan Membership only $25<br />
                                Get access to all these benefits and perks:
                            </div>

                            <div>
                                <ul>
                                    <li><i class="fal fa-check-circle"></i> <strong>Live Stream Events</strong> - USEF Network live and on-demand coverage with over 2,000 hours of content</li>
                                    <li><i class="fal fa-check-circle"></i> <strong>Video Lessons</strong> - Educational Learning Center videos featuring elite athletes, trainers, and industry experts</li>
                                    <li><i class="fal fa-check-circle"></i> <strong>Insurance</strong> - Optional $1,000,000 excess personal liability insurance as low as $18/year</li>
                                    <li><i class="fal fa-check-circle"></i> <strong>Exclusive Access</strong> - <em>US Equestrian</em> magazine, search full standings, results, horse reports and more</li>
                                </ul>
                            </div>
                        </fieldset>
                    </form>
                </div>
            </div>
        </div>

    </div>

    <script>var usefHome = "https://www.usef.org";</script>
    <script src="https://files.usef.org/content/scripts/bootstrap.3.3.7.min.js?v=3929cef9a5b8470189c511dd0993f437"></script>
    <script src="https://files.usef.org/content/scripts/global.min.js?v=3929cef9a5b8470189c511dd0993f438"></script>
    <script src="https://files.usef.org/content/scripts/jquery.unobtrusive-ajax.min.js"></script>
    
    

</body>
</html>